arifnabiev83
03.06.2021 01:37

Написать программу округление числа с любой точность(где точность и число вводятся с клавиатуры)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
syrlybai056
31.07.2020 01:47
Pascal:
var b:longint;
a:real;
begin
read (a,b);
write (a:b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота