vanya33251243
20.08.2022 08:12

Написать программу выводящую все символы кодовой таблицы начиная с кода 32

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
мурад2008
02.10.2020 22:43
Uses Crt;
var i : integer;

begin 
 ClrScr; 
for i:= 32 to 255 do
    Write (chr(i):4); 
WriteLn; 
ReadLn;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота