Poolll
15.01.2023 23:41

Составить программу которая будет считать периметр и площадь прямоугольника

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Unik2002
02.10.2020 23:46
Program z;
var a,b:real;
begin
 writeln('a='); readln(a);
 writeln('b='); readln(b);
writeln('площадь прямоугольника=',a*b);
writeln('периметр прямоугольника=',(a+b)*2);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота