dadhhcdgg
16.04.2022 11:09

Составьте программу в паскале ! подсчитать произведение первых семнадцати целых положительных чисел

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Alenka267
31.07.2020 10:18
Var i : integer; p:int64;
begin
p:=1;
for i:=1 to 17 do p:=p*i;
writeln(p);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота