snezhanakosola
12.04.2023 13:45

Кто-нибудб составить программу, которая присваивает значние константе рi=3.14 и выводит на экран значение этой константы

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
aimnura73
03.10.2020 01:37
Const
Pi=3.14;

begin;
write(Pi);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота