Войти
Регистрация
Спроси ai-bota
zac00
20.02.2021 16:36
Составить программу складывающую две обыкновенные дроби. как в pascal
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ksusha2311021
01.01.2023 22:36
Впаскале напишите программу, которая вводит с клавиатуры трёхзначное число и находит разность между трёхзначным числом и числом, составленных из тех же цифр, но взятых в обратном...
Cardboard
01.08.2020 18:08
Составить таблицу пифагора для троичной и семиричной системы счисления, для сложения и умножения. , 40 !...
Dinkaakissa20
26.05.2022 23:19
Вводятся целые числа a и b. найти f, которое равно 1, если оба исходных числа положительны; 2 – если только одно из чисел положительное; 3 – в остальных случаях. на c++...
AlyonaAn
08.11.2020 09:13
Вс++ дан признак фигуры на плоскости: к - круг, п - прямоугольник, т - треугольник. вывести на экран периметр и площадь заданной фигуры (данные, необходимые для расчетов, запросить...
fionovaa
25.12.2021 12:47
При кода виженера восстановить исходное словоключ: бит гоъхъюрлаэт...
BalKA13
26.03.2020 12:14
Какую функцию выполняет запись: x**=5?...
BackedSmile
23.12.2022 06:50
Кто так в Word-де сделать? по быстрому...
АнимешницаВикуля777
10.09.2022 13:01
Придумайте новый вид информационных услуг....
dcveergh
22.07.2021 15:14
Значение доброты в жизни человека Уроки французского . Очень надо...
Виктория20052808
16.03.2020 04:37
Задання суммативного оценивания по русскому языку б класс Задание 1Выпишите местоимения,определите разряды.Многие считают спорт ненужным занятием. Я не только не согласен с этой...
Ответ:
eshkeree1
13.07.2019 03:50
Var a, b, c : real; begin writeln('введите a,b); readln(a,b); c: = a + b; writeln('сумма = ', c); readln; end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота