liskotovich
18.02.2022 10:51

Составить программу перевода расстояния в дюймах в сантиметры(1 дюйм=2,54 см).дюймы изменяются от 1 до 10 с шагом 1. вывод оформить в виде таблицы. в ! !

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
karinatom9
18.09.2020 19:50
Var
x:integer;
begin;
for x:=1 to 10 do
writeln(x,' см=',x*2.54,' дюйма');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота