Мозг66615
27.09.2022 07:12

Составить программу печатающую на экране число от 1 до n. составить программу.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
помогите1184
18.09.2020 23:59
Вот решение твоей задачки
0,0(0 оценок)
Ответ:
Nikita20053103
18.09.2020 23:59
Program n1;
var i, n : integer;
begin
for i:=1  to n do writeln (n)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота