Войти
Регистрация
Спроси ai-bota
sashaburov199
01.10.2021 21:35
Hlp,информатика нужно создать программу, которая запрашивает ф.и.о. в одну строку через пробел паскаль
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
casha23
04.12.2020 04:47
Какой тип сетей ( или локальные) будет использоваться для выполнения указанных ниже действий? а) вывод документа на сетевой принтер, расположенный в соседней комнате вашей...
virki2018
19.04.2022 11:37
1)По заданным таблицам истинности запишите логические функции составте логические схемы 2)Запишите логическую функцию, описывающую состояние схемы, 3)постройте таблицу истинности...
andreylishtaev
16.06.2022 13:15
Чим відрізняються фрагменти зоображення на малюнках...
pragravra
01.01.2023 19:02
4.Дан скрипт. Опишите действие, которое выполняет скрипт для Спрайта, если условие истинно ( ) Нина Нина на нивната и на АНТИЧНА анауи СЕ НАНИНИ Е, ЕР ЕЛІМІ, а не на ави...
gost226
15.01.2023 19:00
ПРАКТИЧНА РОБОТА No 1 «Електронне листування. Вкладені файли» Увага! Під час роботи з комп ютером дотримуйтеся вимог безпеки жummed яльності та санітарно-гігієнічних норм....
misterwotblitz
30.04.2022 15:38
Маша пригласила одноклассников на день рождения. алиса пришла раньше саши, иван - позже ксюши, саша - раньше ксюши, наташа - позже ивана. в каком порядке приходили гости?...
aidar2002032
02.01.2021 14:41
Решить. укажите наименьшее кол-во байтов, которое необходимо для кодирования 300 различных значений....
sasararerap08tbk
18.02.2023 22:17
Получение параметров ямы и количество кубометров воды. проверка, получится уместить данное количество воды в этом бассейне. выдача сообщения о результате. программа на языке...
ЕлизабетклассD
30.03.2020 21:23
Составить программу дня нахождения модуля целого числа из клавиатуры . составить полную программу !...
Kuznetsova8903
22.05.2022 17:33
Определить количество информации в фазе повторение - мать учения. ...
Ответ:
taisia20061
03.10.2020 04:30
Program fio;
var m:string;
begin
writeln ('Введите фамилию, имя, отчество m:');
Readln (m);
writeln ('',m);
end.
так?
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота