Xcalibur
10.02.2023 15:50

Напишите программу которая вычесляет расстояние пройденное автомобилем за время t при движении со скоростью u км/ч и выводит на экран монитора результат

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
4ev43yi3
03.10.2020 05:08
Program pyt;
var  s,v,t:real;
begin
writeln ('чему равна скорость и время движения -?');
read(v,t);
s:=v*t;
writeln ('путь, пройденный автомобилем=', s);
end. 
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота