Написать программу нахождения искомого числа в паскале s=26k-m/6-4k-56mk / - дробная черта

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
3Таня22811
03.10.2020 05:09
Program m3;
var s,k,m:real;
begin
readln(m,k);
writeln('m=',m,' k=',k);
s:=(26*k-m)/(6-4*k-56*m*k);
writeln('s=',s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота