ирина1229
26.12.2021 06:20

Напишите программу вычисления значения выражения y = 5x + 6, если x = 3 в паскале

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Сергей1901
03.10.2020 05:20
Program z1;
var x, y : integer;
begin
x:=3;
y:=5*x + 6;
write (y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота