victoria128
05.05.2020 20:14

Составить программу для получение текстов. а: ='9класс' b: ='ученик' 'в 9 классе 8 учеников'.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
tyfftgv
03.10.2020 06:15
Var a,b:string;
begin 
    a:='9 класс';
    b:='ученик';
    writeln('В ', a, 'е 8 ', b, 'ов');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота