Айlosss
17.02.2021 02:32

Составьте программу для вывода на экран таблицы умножения (таблицу пифагора)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
VankaOchevidnost135
03.10.2020 06:56
Begin
  for var i:=1 to 9 do  begin
    for var j:=1 to 9 do
      write(i*j:4);
    writeln;
  end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота