N4kes
24.05.2021 05:39

Составить программу осуществляемую перевод величин из радианы в градусную меру или наоборот.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
feho
22.09.2020 11:51
Var
x: integer;
function R(n: integer): real;
begin
R:=n*3.14/180;
end;
begin
readln(x);
writeln(x, ' градусов = ', R(x), ' рад.');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота