Войти
Регистрация
Спроси ai-bota
fifamobile01
05.10.2021 13:44
Написать программу, которая в введенной с клавиатуры строке преобразует строчные буквы алфавита в прописные
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
marushakeduard
24.07.2020 12:53
Впишите правильный ответ. — запоминающее устройство, у которого объём памяти больше, чем у регистров, при этом взаимодействие с процессором, внутри которого находится это устройство,...
вася784
09.12.2020 18:46
Объявить двумерный массив 4x4.заполнить случайными числами (-10; 10). вывести массив .найти наименьший элемент и заменить его 0.вывести массив....
Kurbakovli
22.10.2021 07:56
Напишите программу,молю ,34 в 17 вагонов. с 10 по 17 вагонов купейные, а остальные-плацкартные. ввести с клавиатуры номер вагона. напечатать его вид....
tyunchik2009
18.01.2020 22:32
Выберите правила, которые нужно соблюдать при создании презентаций единый графический стиль не перегружать анимацией текста меньше, чем инфографики умеренно использовать звуковые...
llRosell
16.03.2023 04:46
Определите значение переменной «b» после выполнения фрагмента алгоритма....
Alisa48329
21.06.2020 15:17
Работает криво 10 правильно 5 нет в чём причина? //изменения величин переменны y,x program xyz; var x,y,z:byte; begin writeln( Введите значение переменной x ); readln(x); if x=5...
hahahagall
17.12.2020 13:13
РАБОТА С БАЗАМИ ДАННЫХ. НУЖНО РАЗДЕЛИТЬ МИНИМУМ КАК НА 3 ТАБЛИЦЫ База данных должна содержать справочник персоналий участников конференции (фамилия, имя, отчество, ученая степень,...
НикаиВикаСестры1110
01.11.2020 19:16
Какие существуют виды гиперсылок...
nastyan853958
10.09.2021 16:42
1) на ньму розміщена електрона таблиця? 2) найменщий елемент таблиці? 3)координата комірки в таблиці? 4) зміна зовнішнього вигляду таблиці? 5) виправлення тексту в таблиці? 6) Її...
Пот43
16.06.2021 00:59
3. Марічка на шляху до школи 1 км пройшла пішки і 5 км проїхала на автобусі, а Пе- тро - пройшов 2 км пішки і проїхав на тому самому автобусі 3 км. Відомо, що вонивитратили на дорогу...
Ответ:
valera555132
19.08.2020 13:38
// PascalABC.NET 3.1, сборка 1172 от 19.02.2016
begin
ReadlnString.ToUpper.Println('')
end.
Тестовое решение:
Это тестовая строчка
ЭТО ТЕСТОВАЯ СТРОЧКА
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота