bogdanshik007
05.05.2023 13:23

Написать программу вычисления суммы всех двузначных чисел.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
maks22157
15.09.2020 19:37
Var i, s: integer;
begin
s:=0;
for i:=10 to 99 do
s:=s+i;
writeln('Summ = ', s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота