mightwood1337
16.03.2023 09:10

Составить программу f1=(x+y)^2 f2=3x-|y| f3=|x-3y| ! !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
karinaalisa
03.10.2020 08:33
// PascalABC.NET 3.1, сборка 1174 от 22.02.2016
begin
  var x,y:real;
  Write('Введите x y: '); Read(x,y);
  var f1:=sqr(x+y);
  var f2:=3*x-abs(y);
  var f3:=abs(x-3*y);
  Println(f1,f2,f3)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота