Войти
Регистрация
Спроси ai-bota
tykuozlli2
15.09.2022 11:30
Напишите программу вычисления выражения s=x3+x5+xn гдеxи n вводится с клавиатуры
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
MrDuster
12.07.2021 15:46
Как вы понимаете понятие 3Д-модель ? - *...
nigap
29.02.2020 23:51
(A+B)*(¬A+B)*(¬A+¬B) 1.Построить логическую схему 2.упростить и построить укрощенную схему...
perizatvip
12.04.2020 23:56
Напишите алгоритм Мыльного пузыря 6 этапов...
archik4
20.04.2021 17:12
Написать программу на с++ (логические выражения. разветвляющиеся алгоритмы)...
DAMALOVE
17.05.2023 14:42
Водномерном массиве, состоящем из n (не более 10) вводимых с клавиатуры значений, вычислить cумму элементов массива, расположенных до последнего положительного элемента....
atalalihin
08.08.2022 10:09
Написать код в с++: задан массив из k чисел. сдвинуть элементы массива циклически на n позиций вправо....
настена0902
01.02.2021 13:07
Запишите слово, которое стоит на 682-м месте от начала спискас подробным решением ! условие на фотографии:...
NekitGafar
23.09.2020 21:18
Напишите программу, которая вводит с клавиатуры пятизначное число и удаляет из него первую и последнюю цифру, а затем выводит на экран полученное трехзначное число. например,...
kristinka75
25.01.2020 12:16
1) для записи текста использовался 32-хсимвольный алфавит. каждая страница содержит 30 строки по 70 символов в строке. какое кол-во информации содержит 3 страницы? 2) объем...
laura35
09.08.2020 07:07
Вычислите сумму двух вещественных чисел. x и y, если x-положительное, иначе x(квадрат) ! полное решение...
Ответ:
Азим721
20.07.2019 19:10
Program e; var s,x,n : real; begin writeln('введите n'); readln(n); x: =1488; s: = x*3 + x*5 + x*n; writeln('lentyai)) ',s); end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота