ULYA1111111
10.11.2021 11:14

Напишите программу паскаль (с использованием оператора repeat), которая выводит на экран цифры в обратном порядке – от 9 до 0.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Nikitakos222
23.09.2020 10:21
Var i: integer;
begin
   i := 9;
   repeat
      writeln(i);
      i := i - 1;
   until i < 0;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота