lululu4
24.05.2022 05:03

Впаскале дано число, если оно кратно 5,то умножить его на 10. написать программу.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
makl192
03.10.2020 09:48
Program a1;
Var a:integer
Begin
Writeln ('Введите число');
Readln(a);
If a mod 5 =0 then writeln (a*10);
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота