pro100miss
05.01.2023 21:37

Составить программу нахождения суммы чисел s=1; s=2; s=3; s=4; s=5.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
gkxkfv
15.09.2020 21:21
Var i,s:integer;
begin
s:=0;
for i:=1 to 5 do s:=s+i;
writeln('s=',s);
end.

Результат:
s=15
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота