Ангелинка02052003
28.05.2020 23:43

Составьте программу вычисления площади трапеции по сумме оснований и высоте паскаль

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
настёна20055
03.10.2020 10:11
Var ab,h,s:real;
begin
write('a+b = '); readln(ab);
write('h = '); readln(h);
s:=ab/2*h;
writeln('S = ',s);
end.

Пример:
a+b = 10
h = 6
S = 30
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота