Софиям2017
03.10.2022 10:22

Напишите программу вывода всех чисел от 2 до 100 включительно

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
lisablida
03.10.2020 10:24
Program numbers;
var i : byte;
begin
for i:=2 to 100 do write(i, ' ');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота