СерегаБатя
20.04.2020 07:17

Вопрос жизни и смерти нужно составить программу в паскале 16 выражение

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Koley112
28.05.2020 18:16

var l,n,x,y,z,a,u:real;

begin

read(u); // число в степень

read(l,n,x,y,z);

a:=(l*n*x+l*n*y)*(l*n*x+l*n*y)/exp(ln(Abs(x+y+z)*u));

write(a);

end.  

вроде так если есть данные тестовые проверь

если что пиши

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота