Анна0809
14.11.2021 01:03

На питоне. напишите программу, которая 10 раз выводит на экран ваши имя и фамилию.​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
edakovagfffgg
28.05.2020 19:23

name = input()

surname = input()

for i in range(10):

   print(name, surname)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота