sany831
17.07.2020 21:09

Составьте программу которая выводит сумму 2 чисел если первое число больше второго иначе разность

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
dflbv20050102
03.10.2020 21:19
Program Znanija;
var a,b:integer;
begin

readln(a);
readln(b);

if a > b then 
writeln(a+b)
else  
writeln(a-b);

end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота