lsodh
27.01.2020 03:00

Составить таблицу проверки умножения на 2. составить программу, короче говоря…

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
AlexanraMexx
08.09.2020 07:54
Var i:  integer;beginfor i:= 0 to 10 do   begin  writeln('2 * ', i, ' = ', 2 * i);  end;end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота