karinalove9
29.06.2020 00:07

Из функции y=x1x2+x1x3+x2x3 написать программу. !

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ԺⱭNÍYⱭ
04.10.2020 04:07
Program one;
var  x, y: real;
begin  write('Введите число x: ');  read(x);  y := x * 1 * x * 2 + x * 1 * x * 3 + x * 2 * x * 3;  write('ответ: ', y);end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота