ДуанбекМариям
01.12.2021 09:38

Напишите программу, вычисляющую среднее арифметическое двух чисел.с+

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
riga04
04.10.2020 06:49
#include <iostream>
using namespace std;

int main()
{
float a,b;
cout <<"Введите числа а и b";
cin >>a>>b;

cout <<"Среднее арифметическое чисел "<<a<<" и "<<b<<" = "<<(a+b)/2;

return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота