Войти
Регистрация
Спроси ai-bota
МилаяРайли06
03.12.2020 04:13
Составить программу которая из 3-х произвольных чисел наберет среднее и выведет его на экран
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
элллллляяяяя555
18.01.2022 03:12
Автомат по продаже билетов принимает купюры достоинством 10 руб. и 50 руб. в 100 руб. но требует оплаты без сдачи .билет стоит 130 руб. какое минимальное количество...
butterfly31
18.01.2022 03:12
Подсчитать сумму всех элементов кратных 2 , в массиве из 10 чисел...
nikitkanikita1
18.01.2022 03:12
Ккакому классу по относятся текстовые процессоры,табличные процессоры, графические системы ? * варианты: системное инструментальное сервисное прикладное...
riblika11
05.12.2021 09:06
Python Дано довжини трьох сторін трикутника а, в, с. Якщо даний трикутник може існувати, то на екрані виведеться повідомлення «Даний трикутник існує», в іншому випадку...
tohaahuevshyu
01.06.2023 00:18
Реализация языка программирования Пролог:ФлэнгArity PrologMicro PrologPaint Prolog...
bereza11
25.12.2022 19:12
Паскаль.Заполните массив 15 числами от -30 до 30. Вычислите среднее арифметическое отрицательных элементов в одномерном массиве. Замените минимальный элемент в одномерном...
VankaOchevidnost135
01.05.2023 07:26
1) Составить таблицу значений функции y=3-x2/2 на отрезке [-3; 7] с шагом 0.5 2) Определить из каких цифр состоит число (не только 2-х значное...
stasshishakozo53x
21.01.2022 04:28
Как пользователь может подключить себе новую канбан доску Trello ? 1.Сотрудника приглашает через email PM/Team leader 2.Сотрудник получает ключ к канбан доске после...
Утешитель
22.11.2021 11:18
Узаданому фрагменті1. кадрII. за кадромІІІ. вихідВикористано А) маркований списокБ) нумерований списокВ) багаторівневий список...
danialSANDY
19.12.2021 16:39
Internet-іграшка, помічник або ворог?...
Ответ:
alina0000000p
02.08.2020 12:26
var a,b,sum,c:real; begin write(); readln(a,b,c); begin sum:=b+a+c;
sum:=sum/3 end; writeln(sum); end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота