Войти
Регистрация
Спроси ai-bota
12ал12ён12на12
27.08.2022 12:23
Люди, составить программу на языке паскаль следующие функции: 1) у= х^3+b^4-(r/3)-5 2)f=(x-1)+(b-3)-4
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Анелька0
26.05.2022 11:05
Сc++ где здесь нужно закрыть динамический модуль,? c++ #include #include using namespace std; int main() { int n, k, lol = 1, lol2; cin n k; lol2 = k + 2; int*a = new int[n]; for...
Зефирка1907
03.12.2020 17:35
1)требуется создать двумерный массив целых чисел размером mxn, где mиnвводятся пользователем, но не превышают 15. заполнить массив числами равными сумме индексов элемента (например...
NASTYASIDorova10
08.07.2022 11:45
Центр дистанционной сертификации учащихся ФГОСТЕСТ ИНФОРМАТИКА 1 КУРС (2 полугодие) всë что есть....
SERYK11
18.06.2021 02:00
На уроке информатики учитель рассказывал, как сделать презентацию. Слайды примера состояли из фона и текста. Изображение фона было очень красОЧНЫМ.Учитель объяснил, что использовал...
Папич3
22.01.2020 17:41
Ленин был лидером партии большевиков или меньшевиков?...
Katykpoper
22.01.2020 17:41
Чему равны корни квадратного уравнения? x2−10x+24=0...
ПиЗоНтИк
22.01.2020 17:41
Два жука вылетели одновременно в противоположные стороны со скоростью 8 м.мин и 6 м.мин.они удалились друг от друга на 70 м.сколько времени они летели?...
nata04021980
19.06.2022 16:46
Какие слова однозначные какие многозначные? и объяснить. слова: книга, озеро, добрый, слон, лёгкий, клубника, серый, нести, нос, золотой, принять, карандаш, рукав, звать....
Lasaolnaser
19.06.2022 16:46
Один царь воевал против рима. в те времена римляне часто отправляли неугодных, добавляют в еду или напитки. царь, боясь быть отравленным, придумал, как защитить себя, не прибегая...
Georgy0335
19.06.2022 16:46
Вставте of,for,to,at,after. martinis made of his clother. what are you i have to younger sister. i enjoy . he is book. we are coantry....
Ответ:
anyakhrebtova
04.10.2020 09:45
Var
y, f, x, b, r: real;
begin
readln(x, b, r);
y := x * x * x + b * b * b * b - r / 3 - 5;
writeln('y = ', y);
f := x - 1 + b - 3 - 4;
writeln('f = ', f);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота