3457ДашаСупер111
01.05.2020 03:18

Составить программу нахождения суммы трех чисел числа целые.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Dinara0103
04.10.2020 12:25
Var a,b,c,d:real;
begin
writeln('Первое число');
readln(a);
writeln('Второе число');
readln(b);
writeln('Третее число');
readln(c);
d := a + b + c;
writeln('ответ:',d)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота