Айфон11111
21.05.2023 00:42

Составьте программу в которой осуществляется ввод целого числа с клавиатуры и вывод на экран монитора значение этого числа увеличено в 5 раз. как это надо делать ничего не понимаю в этом

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
maksgrant86
04.10.2020 15:00
Т.к. вы не указали язык, то напишу на паскале, а там уже сами пределаете.

Var k: integer;
Begin
 writeln('Введите число');
 readln(k);
 k:=k*5;
 writeln('Если k увеличить в пять раз, то оно = ,'k');
End. 
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота