ЮлиLove
29.05.2020 20:39

Составить программу вычисления y=(2x+3)(7x-5) и нахождения суммыединиц и десятков числа y

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Suri31
04.10.2020 21:06
Program wte;Var x,y :real;Begin  x:=7;  y:=((2*x+3)*(7*x-5));  Write('y-',y)end.
ТОчно нз
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота