ННеетт
16.12.2020 14:29

1. составить программу: если сумма двух чисел положительна, то определить их разность, а в противном случае - произведение (ветвление). написать программу на

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
nikitkaandreev1
04.10.2020 21:24
Var
  a, b: integer;
 begin
  readln(a, b);
  if(a + b > 0) then write(a - b)
  else write(a * b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота