поолра
01.11.2020 08:59

Написать программу к следующей : вводится с клавиатуры число, которое обозначает количество суток. написать программу расчета количества часов, количества минут и количества секунд по заданному количеству суток. (вывод сделать с комментариями, чтобы было понятно что вы выводите) в паскаль.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Krisru376
04.10.2020 23:40
Program t2; var a: integer;  Begin write ('Введите колличество суток'); read (a);writeln ('Колличество часов ', a*24);writeln ('Колличество минут ',a*24*60);writeln ('Колличество секунд ',a*24*60*60); end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота