КсюшаШто
14.01.2020 15:32

Составьте программу, которая выводит на экран первые n чисел, которые делятся на все числа от 1 до 10

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
simpson12345
31.08.2020 18:50
//прога на Pascal`e
var
i: byte;
begin
for i:=1 to 10 do
writeln (i:2, ') ', i*2520);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота