Войти
Регистрация
Спроси ai-bota
mari200423
24.05.2022 06:26
(паскаль)напишите программу которая 10раз выводит на экран ваше имя и фамилию в столбик
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ksenka3515
07.04.2022 05:01
Определите, когда изменяется структура таблицы базы данных. 1) При удалении записи из таблицы 2) При удалении поля таблицы 3) При добавлении записи в таблицу 4) При...
Ivanka23
25.10.2021 21:58
знаю что не по теме уроков, но скажите можно ли удалить аккаунт с Brain.ly потому что хочу поменять его на другой аккаунт...
zakrevskaya989
07.09.2021 15:29
Запишите последовательность первых 20-ти натуральных чисел в шестнадцатеричной системе счисления....
dzharullaev2015
27.12.2022 05:41
Алла Радугина защитила свой компьютер одним четырёхсимвольных паролей, составленных из букв А и Р.Сколько всего существует вариантов таких паролей? Перечислите их....
alatireva
03.02.2020 10:38
Документ программы excel по умолчанию называется… лист книга таблица документ...
Mynir
23.06.2020 13:32
. Владик гей? 20 символов...
zakirovAlesha17Алёша
15.11.2021 20:21
в организации работают 300 человек. их индивидуальный код может содержать комбинацию только из цифр 9,8,7, 1. Все сотрудники имеют различные между собой коды. Каково...
OtvettePlz
12.10.2022 17:25
1)во время исполнения прикладная программа хранится: а) в процессоре б) в пзу в) в оперативной памяти 2) постоянное запоминающее устройство служит для: а) хранение...
Софиям2017
12.10.2022 17:25
Написать программу 1. в которой элементы двумерного массива равны сумме квадратов индексов, 2. которая циклически сдвигает заданный одномерный массив на один элемент...
MEOWчтательница
12.10.2022 17:25
Вычислите значение выражения: 537,28-ca,216+11011,12 ответ запишите в 16-ричной системе счисления...
Ответ:
никва1
08.09.2020 21:08
var a:integer; begin for a:=1 to 10 do writeln('Имя',' ','Фамилия'); end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота