atamanova91
05.04.2021 04:12

Составить на языке паскаль : составить программу которая выводит на экран 10 цифр подрчд идущих

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Program n1;
var i: integer;
begin
for i:=1 to 10 do write(i,' ');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота