kattikat555
18.06.2021 10:41

Составьте программу для вычисление количества теплоты , полученной при парообразовании m эфира , если его теплота парообразования l pascal

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Katukina
05.10.2020 16:30
Var
L,m:real;
Begin
Write('L = ');Read(L);
Write('m = ');Read(m);
Write('Q = ',L*m,' Дж')
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота