Войти
Регистрация
Спроси ai-bota
khitrova19
07.01.2020 18:40
Составить программу в паскале для : найти периметр и площадь равнобедренного треугольника с основанием а и углом при основании 30°
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Panda511111
12.04.2023 16:05
Укажите числа, записанные с ошибками!...
Romays
02.06.2020 12:38
Задание на снимке. Буду очень благодарна...
EsMiLe1999
02.06.2020 12:38
Составить программу вычисления функции на паскале ABC.NET на заданных промежутках и с заданным шагом h. используя var, const, writeln и тд, всё что нужно. чтобы было понятно...
alexei2016111
24.03.2020 22:55
Не качаются файлы через torrent, mediaget, uBar. Что делать?...
Оно8885858855
03.02.2020 06:34
Дан массив целых чисел найти сумму элементов массива больших 7...
Milalenka1
03.02.2020 06:34
Одна из возможных форм курсора (6 букв)...
жансая87
20.08.2020 08:44
Найдите корень уравнения: 3х - 7(3х - 4) = 5(2х - 7)В поле ввода ввести только целую часть.ОЧЕНЬ ...
Ученик28889
30.12.2020 10:59
умоляю Текст ,, Віра в кохання в творах зарубіжних письменників і поетів ,, ...
biersacknikita9
30.12.2020 10:59
Поставьте modal verbsне обращайте внимание на то, где я сам ответил ...
Killer3D
20.12.2021 21:51
Сторона ромба 17 см, діагональ 16 см . Знайти другу діагональ...
Ответ:
YuraJuliya
05.10.2020 16:54
//Pascal ABC.net версия 3.2 сборка 1387
begin
var a:=ReadReal();
writeln('S=',0.25*sqrt(a*a/3)*a);
writeln('P=',2*sqrt(a*a/3)+a);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота