Anonim307
07.07.2021 05:28

Составить программу ,которая запрашивает год начала великой отечественной войны и анализирует введенное число(верно или неверно)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
jonhcenapampam22222
02.08.2020 23:25
Var A:integer;
Begin
WriteLn('Введите год начала Великой Отечественной войны:');
ReadLn(A);
if A = 1941 then WriteLn('Верно')
else WriteLn('Неверно')
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота