roksi100200
16.03.2020 04:25

Написать программу и блок-схему,чтобы выводились на экран все нечетные числа от 200 до 400, кратные 3

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
DebiloidTupoi
05.10.2020 19:43
Program f1;
var i:integer;
begin
for i:=200 to 400 do
if (i mod 2=1)   and ( i mod 3=0) then writeln ('i=';i);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота