hameleon5
09.06.2020 12:14

На с++ написать программу быстрее вывести все числа кратные 8 в деапозоне от 1 до 1000

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
greghs
05.10.2020 23:45
#include<iostream>

using namespace std;

int main()
{
    for( int i = 8; i<=1000; i = i+8){cout<<i<<" ";}
    system("Pause");
    return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота