vikkisitoff
01.06.2020 09:33

Напишите программу,которая считывает с клавиатуры вещественное число x и выдаёт на экран значение выражения 1/x.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
sab005
06.10.2020 01:46
Var x,a:real;
begin
write('введите значение x');
readln(x);
a:= 1/x
writeln(a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота