Pygacev1959
13.09.2021 14:47

Написать программу на с++ с библиотекой функции. вот : дана длина ребра куба. найти объем куба и площадь его боковой поверхности.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
SkrepllexNormaN
06.10.2020 04:08
#include <iostream>
#include <math.h>
using namespace std;

int main()
{
int a;
cout << "Длина ребра: ";
cin >> a;
cout << "Обьём: " << pow(a, 3) << endl
<< "Площадь боковой поверхности: "
<< pow(a, 2) << endl;
return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота