Geirat
28.04.2021 00:33

Написать программу в паскале, которая будет выводить на экран таблицу умножения на 2,3,4,5,6. !

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
милана717
16.08.2020 06:32
При копировании кода из IDE на сайт автоматически удаляется перенос строки. Будет прикреплен скриншот того, как должен выглядеть код

program p1;var c, i:integer;begin      writeln('Введите число >> ');      readln(c);      writeln('Таблица умножения на '+c);      for i := 0 to 10 do       begin        writeln(i+'*'+c+'='+i*c);      end;end.      

Написать программу в паскале, которая будет выводить на экран таблицу умножения на 2,3,4,5,6. !
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота