Войти
Регистрация
Спроси ai-bota
hcg1
04.10.2020 05:26
Водномерном массиве a(10) найти наибольший элемент из отрицательных напишите
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
volodjpanchuk19
27.03.2021 16:34
Найти x и y: а) 2^(x+y) бит = 16 мбайт б) 8^x байт = 64^x бит...
kisa93445
24.05.2022 20:46
20 с информатикой )) являются: 1. свидетельствование. 2. регулирование — адаптация и при системы к изменениям внешней среды. 3. планирование (координация во времени,...
Anna18301
19.07.2022 02:13
Тема урока: Сборка робота «РобоРука». Отвечаем на вопрос в тетради.Какие датчики используются в сборке робота «РобоРука»?...
EvdokiaNi
13.02.2020 16:37
Алгоритмдер жане программалар помагите...
lera784738374
30.08.2020 13:50
Дан фрагмент таблицы истинности выражения F. Какое выражение соответствуюет F? Очень...
nata1116
31.10.2020 03:15
Что такое обработка информации? ...
movnar98
24.03.2023 07:23
Известно, что 1 число месяца-день недели среда. составить программу, которая после ввода любого числа в этом месяце выдаёт какой это день недели...
Araslanv0va
13.08.2022 05:37
Набранный на компьютере текст содержит 2 страницы на каждой странице 32 строки в каждой строке 64 символа определите информационный объем текста в кодировке юникод...
mansurmusaev91
13.08.2022 05:37
Инфознайка купил компьютер за 425 долларов, а продал за 475. после этого он решил, что продал слишком дешево, так что он снова купил машину за 450 долларов, но на...
lenok0701
13.08.2022 05:37
1. что будет выведено в результате выполнения: а: = электростанция ; writeln (copy (а, 2, 3) + copy (a, 12, 3) ); ? 2. определите результат выполнения: с: = лефортово...
Ответ:
Natasik777
06.10.2020 10:20
Begin
var a:=ArrRandom(10,-10,10).Println;
writeln(a.Where(x->x<0).Max);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота