Войти
Регистрация
Спроси ai-bota
Чикама
26.05.2020 02:55
Составить программу определяющих расстояние с заданной скоростью и с заданное время
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Kronk123
16.04.2021 22:11
1. Какой алгоритм называют линейным? Приведи примеры линей- ных алгоритмов.2. Из каких этапов состоит разработка программы по линейному ал-горитму?3. Какой из этих этапов наиболее...
skssjsub111
05.02.2021 09:43
Артем выиграл N билетов в кинотеатр. Один билет он забрал себе, а остальные решил ровно поровну поделить между K своих друзей. Все билеты, что останутся, он продаст на аукционе....
Kirill20061337
12.08.2021 19:04
Для хранения растрового изображения размером 230×230 пикселей отвели 8КБ памяти. Каково максимально возможное число цветов в палитре изображения?...
9159360948
27.03.2022 22:30
Кто решыт Питон 3. 7. 2. Дано сторони прямокутника a і b та ціле число r (1 або 2). При r=1 знайти периметр даного прямокутника, використавши функцію Perimeter(x, y). При r=2 обчислити...
gorodo
10.11.2022 12:02
Редактирование текста представляет собой: а)процесс внесения изменений в имеющийся текст б)процедуру сохранения текста на диске в виде текстового файла в)процесс передачи текстовой...
Полинаed
10.11.2022 12:02
Заполнить двумерный массив 9х9 числами согласно таблице пифагора....
irinacheprasova
09.06.2023 11:22
Валфавите шестнадцатеричной системы счисления по сравнению с десятичной нет латинских букв больше знаков меньше знаков нет цифр...
Salsa13
27.01.2020 12:20
На языке python. задан целочисленный массив. определить процентное содержание элемен- тов, превышающих среднеарифметическое всех элементов массива....
galkaoks056
29.11.2021 14:45
Каким образом выполняются вложенные операторы?...
alievarena81
15.06.2021 10:20
Match the words to make hotel facilities and services. 1 en suite 2 24 hour 3 quality 4 spacious 5 hair 6 direct-dial 7 satellite 8 porter 9 dry a) dryer b) bathroom c) furnishings...
Ответ:
Никитонрпаачвпр
06.10.2020 10:38
#include<iostream>
int main()
{
int a=0;int b= 0;int c =0;
cin<<a<<b;
c=a*b;
cout<<c;
}
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота